Frage:
Mein 35-mm-Film wird nicht in den Kanister zurückgespult - wurde die Rolle überhaupt verwendet?
canongirl
2016-07-07 22:24:21 UTC
view on stackexchange narkive permalink

Ich habe eine Canon ae-1 mit 35-mm-Fujifilm (36 Aufnahmen / Rolle).

Ich dachte, ich habe den Film richtig geladen, weil er für alle meine Aufnahmen korrekt vorgerückt ist, außer wenn ich ihn einmal gemacht habe Als ich zum 36. Schuss kam, konnte ich den Wurf noch viele Male weiter vorantreiben. Normalerweise kann ich erkennen, wann die Rolle fertig ist, da ich den Film physisch nicht über die 36. oder 37. Einstellung hinaus vorantreiben kann.

Ich war besorgt darüber und spulte den Film auf die übliche Weise zurück (indem ich den Knopf an der Unterseite der Kamera drückte und dann den Rückspulhebel drehte), aber ich spürte keine Spannung und der Bildzähler auch nicht Wählen Sie wie gewohnt zurück. Also ging ich in einen völlig dunklen Raum und öffnete die Rückseite der Kamera und bemerkte dann, dass nur ein Teil des Films außerhalb des Kanisters blieb (ungefähr die Menge, die Sie normalerweise beim Laden der Kamera herausziehen).

Also nahm ich den Filmkanister aus der Kamera und versuchte, ihn von Hand zurückzuspulen (indem ich den Knopf am Kanister drehte), aber der Film ließ sich nicht zurückspulen.

Nun ist meine Frage, habe ich diesen Film überhaupt gedreht? Ich denke nicht, dass es möglich ist, dass ich eine ganze Filmrolle zurückgespult hätte, ohne die übliche Spannung zu spüren oder den Zähler des Bildzählers zurück zu sehen. Wenn dies der Fall ist, wie kommt es dann, dass mein Film bis zur 36. Einstellung (sogar darüber hinaus) fortgeschritten ist und mir die Illusion vermittelt, dass alles richtig funktioniert hat?

Bevor ich den Filmkanister aus der Kamera nahm, versuchte ich zu sehen, ob er vorrücken würde, und er ging gut voran. Der Film schreitet also voran, spult aber nicht zurück.

Ich weiß übrigens, wie man Filme manuell zurückspult. Ich habe eine Ersatzfilmrolle getestet und es hat einwandfrei funktioniert.

Der Film ist in keiner Weise beschädigt (außer bei Belichtung).

picture of film

Wurden die Kettenradlöcher in der Folie beschädigt? Klingt so, als wäre der Film nie vorgerückt, weil beim Laden die Kettenradlöcher entfernt wurden. Möglicherweise verhindern die zerrissenen Kettenradlöcher auch, dass der Film zurück in den Kanister zurückgespult wird.
Nein, es gibt keine zerrissenen Kettenräder.
Vielleicht hat sich der Film einfach nie auf der Aufwickelspule verfangen. Sie sagen, Sie haben versucht, die Rolle manuell zurückzuspulen, indem Sie den Knopf am Kanister gedreht haben. Hast du das schon einmal gemacht? Ich frage, weil es mehrere Umdrehungen dauern würde, bis der Film tatsächlich in den Kanister zurückkehrt. Und jedes Mal, wenn Sie den "Knopf" loslassen, wird der Film wieder abgewickelt, und Sie müssten von vorne beginnen.
Eine andere Frage: Normalerweise ist das Ende des Films beim Wickeln auf der Aufwickelspule in einem AE-1 verbogen, nicht wahr? (Ich habe noch nie einen AE-1 benutzt, sorry. :))
Ich habe eine Rolle zuvor ohne Probleme manuell zurückgespult. Ich habe erneut mehrere Drehungen versucht (ungefähr 30 oder mehr) und nichts bewegt sich. Ich versuche sogar, die Bewegungen im Kanister zu hören, aber es klingt nicht nach irgendetwas. Ich vermute also, dass der Film die Aufwickelspule nicht fangen kann. Eine andere Frage ist, was passiert im Film, wenn Sie sich in die entgegengesetzte Richtung drehen?
Ja, es ist gegen Ende gebogen, aber der Teil, der dem Kanister am nächsten liegt, ist nicht gebogen, so dass es immer noch gut passt.
Nach meiner Erfahrung ist es schwierig, den Film in die entgegengesetzte Richtung zu wickeln, aber wenn dies erreicht wird, würde der Film trotzdem nicht von der Spule getrennt. Fazit: Sie haben den größten Teil der Rolle im Kanister und wissen erst dann wirklich, ob Schüsse darauf sind, wenn Sie sie entwickelt haben. Viel Glück! : /
@digijim Es ist mir ein paar Mal passiert. Aber wenn es passiert, gibt es bestimmte Anzeichen. Erstens sollten Sie irgendwann ein bestimmtes Reißgeräusch hören - es sei denn, der Film ist vom Werk getrennt. Zweitens passiert es normalerweise, wenn Sie sich in Bild 36 befinden und der gesamte Film aus der Kassette ist. Oder wenn Sie feststellen, dass Sie bereits mehr als 36 Bilder aufgenommen haben und der Film immer noch nicht endet.
Nur um die anderen nützlichen Kommentare hier hinzuzufügen - und ohne kritisch zu sein (jeder, der Film verwendet hat, war irgendwann in Ihrer Situation). Wenn Sie einen neuen Film laden, ist es immer eine gute Idee, zu beobachten, wie sich der Rückspulknopf dreht (obwohl er an dieser Stelle wahrscheinlich weggeklappt ist), während Sie den Film bis zu dem Punkt vorschieben, an dem Sie Ihr erstes Bild aufnehmen möchten (durch Loslassen) den Verschluss und das Vorschieben des Films / erneutes Spannen des Verschlusses). Dies gibt Ihnen die Gewissheit, dass der Film richtig eingelegt und auf die Aufwickelspule gewickelt ist.
Also, wie sind die Bilder entstanden? Ich habe genau das gleiche Problem, auch mit Fujifilm. Ich frage mich, ob sie normal geworden sind.
Gers. Sie benutzte das Kommentarfeld, um zu sagen, dass sie die Rolle entwickelt hatte und sie nicht freigelegt war. was bedeutet, dass es nicht richtig geladen wurde.
Zwei antworten:
#1
+5
Alaska Man
2016-07-08 01:31:30 UTC
view on stackexchange narkive permalink

Ich habe eine AE1. Auf der AE1 läuft der Filmzähler weiter von 1 auf 38 (die Zahlen steigen weiter an), unabhängig davon, ob sich ein Film in der Kamera befindet oder nicht, wenn sich kein Film in der Kamera befindet kann den Verschluss weiter betätigen (nachdem 38 sichtbar ist) und den Filmvorschubhebel für immer verwenden.

Wenn Sie Ihren Film richtig eingelegt hätten (die Kettenradlöcher wurden von den Kettenradstiften an der Vorschubspule erfasst), würde der Film vorrücken, bis alles aus der Kassette gezogen wurde. Wenn das Stück Klebeband, mit dem der Film an der Spule in der Kassette befestigt ist, noch angebracht ist, läuft der Film nicht mehr weiter und Sie können den Vorschubhebel nicht mehr verwenden. Wenn das Band gebrochen ist, fährt der Film weiter fort, bis sich alles auf der Vorschubspule befindet und der Vorschubhebel weiterhin verwendbar ist. In diesem Szenario Wenn Sie die Kamera öffnen, befindet sich der gesamte Film auf der Vorschubspule (aus der Kassette und hinter dem Verschluss) und die Kamera kann den Film nicht zurückspulen.

Für das Wicklungsproblem zwei Möglichkeiten.Wenn Sie Ihre Kamera geöffnet haben und festgestellt haben, dass sich der Leiter des Films noch nicht in der Kassette befindet, wurde entweder

1- Der Film wurde ordnungsgemäß auf die Vorschubspule geladen und der Film wurde aufgrund von a nicht vorgeschoben mechanisches Problem mit der Kamera oder

2- Der Film wurde nicht richtig eingelegt und die Kettenradstifte haben die Kettenradlöcher nicht erfasst. (Dies ist das wahrscheinlichste Szenario und wird durch die Tatsache unterstützt, dass der Zähler beim Drehen des Rückspulknopfs nicht rückwärts lief.)

Nun, da der Film nicht von der Kamera oder von Hand zurückgespult werden kann, würde dies darauf hindeuten, dass der Das Band, das den Film an der Kassettenspule hält, ist ausgefallen.

Ich würde vermuten, dass Sie den Film nicht zufällig und verwirrend belichtet haben (er ist nicht in der Kamera vorgerückt), sondern dass die Filmkassette nicht richtig zurückgespult wurde.

Sie können einen Testclip erstellen, in die Dunkelkammer gehen (kein Licht), 3 oder 4 Zoll Film herausziehen und ihn abschneiden (lassen Sie genug, um einen neuen Leiter zu schneiden). Entwickeln Sie den Clip und prüfen Sie, ob Bilder vorhanden sind. Wenn der Film nicht belichtet ist, können Sie die Fuji-Kassette öffnen. Nehmen Sie den Film und laden Sie ihn auf eine wiederaufladbare Bulk-Filmkassette. Verwenden Sie ihn wie gewohnt oder nehmen Sie die Fuji-Kassette in Ihre Kamera auf, aber Sie können ihn nicht zurückspulen Mit der Kassette müssen Sie die Kamera zurück in den dunklen Raum bringen, um die Kamera zu öffnen, die Rückspultaste drücken und den Film vorsichtig und gerade aus der Kamera ziehen. entwickeln oder in einen lichtdichten Kanister legen, um ihn ins Labor zu bringen.

Oder schreiben Sie den Film als Verlust ab, öffnen Sie ihn bei Tageslicht und sehen Sie, warum ich nicht zurückspulen werde. Lass uns wissen.

Ich habe versucht, den Film zu entwickeln, und er war leer, also habe ich ihn überhaupt nicht gedreht.
Der Film darf nicht richtig eingelegt worden sein, damit die Kettenräder in die Kettenradlöcher eingreifen. Ich habe das mehr als einmal gemacht. Ich stelle jetzt sicher, indem ich auf die Rückspultaste schaue oder sie fühle, um sicherzustellen, dass sie sich bewegt, wenn ich den Film vorschiebe.
#2
+2
MirekE
2016-07-07 22:59:53 UTC
view on stackexchange narkive permalink
  1. Sie haben beim Zurückspulen in der Kamera keine Spannung gespürt und der Film hat sich nicht bewegt, als Sie versucht haben, die Mitte von Hand zu drehen. Dies deutet darauf hin, dass sich der Film von der Mittelspule getrennt hat.
  2. Der Film befindet sich eigentlich hauptsächlich in der Kassette, aber wenn er von der Spule getrennt wird, kann er nicht zurückgespult werden, was darauf hindeutet, dass er nie abgewickelt und belichtet wurde.
  3. Es ist unwahrscheinlich, dass Sie den Film richtig fotografiert haben und er sich von der Spule getrennt hat, als er fast vollständig zurückgespult wurde. Daher halte ich es immer noch für sinnvoll, es entwickeln zu lassen.
  4. ol>
Was passiert, wenn der Film falsch geladen wird? Ist es möglich, dass es immer noch so aussieht und sich so anfühlt, als würde es voranschreiten, wenn es sich überhaupt nicht bewegt? Gibt es auch einen Hinweis darauf, was den Film von seiner Aufwickelspule im Kanister trennt? Ich möchte es in Zukunft vermeiden.
@canongirl Es sollte sich genauso anfühlen wie ohne Film voranzukommen. Leider habe ich Canon AE-1 das letzte Mal vor mehr als drei Jahrzehnten verwendet, und ich kann mich nicht erinnern, wie sich das Fortschreiten mit und ohne Film anfühlt. Lassen Sie den Film entwickeln und geben Sie einige Antworten. Ich denke, es ist die Entwicklungskosten wert.
@canongirl Übrigens sollte dies nicht passieren und wenn es passiert, ist es wahrscheinlich, dass der Film zu eng in der Kamera ist und Sie viel Kraft entwickeln müssen, um ihn zu bewegen. Fragen Sie das Labor, ob der Film wirklich von der Spule getrennt wurde und ob ja, ob er gewaltsam getrennt wurde oder nicht. Oder fragen Sie sie nach der Kassette und dem Ende des Films, wenn sie nicht kooperieren. Es lohnt sich, die Ursache zu kennen, denn wenn der Film in der Kamera zu eng ist, kann er erneut auftreten (in die eine oder andere Richtung), und es ist auch wahrscheinlicher, dass Sie Kratzer auf dem Film finden.


Diese Fragen und Antworten wurden automatisch aus der englischen Sprache übersetzt.Der ursprüngliche Inhalt ist auf stackexchange verfügbar. Wir danken ihm für die cc by-sa 3.0-Lizenz, unter der er vertrieben wird.
Loading...